Filtrér

Mine seneste søgninger
Filtrer ved:
Budget
til
til
til
Slags
Evner
Sprog
    Job-status
    3 ioncube decodieren jobs fundet, i prisklassen EUR

    I have ilance software (auction so...and import the databases and the configs, simply to have a running website again. The issue is, that the soft ware needs PHP 7 with ioncube loader version 6, the combination I have on my webspace is PHP 7 with ioncube loader version 10. Please only place a bid if you think it will work out and that you can do it

    €89 (Avg Bid)
    €89 Gns Bud
    7 bud

    ...03-Jan-2012 00:00 GMT User Agent Mozilla/5.0 (Windows NT 6.1; rv:62.0) Gecko/20100101 Firefox/62.0 Makes use of the Zend Scripting Language Engine: Zend Engine v2.3.0, with the ionCube PHP Loader v10.2.0, with Zend Guard Loader v3.3, We would like to Update this old joomla site to latest joomla version and be sure of its total functionality in a perfect

    €350 (Avg Bid)
    €350 Gns Bud
    25 bud

    Site error: the ionCube PHP Loader needs to be installed. This is a widely used PHP extension for running ionCube protected PHP code, website security and malware blocking. Please visit [login to view URL] for install assistance. I need to know how to fix this error

    €20 (Avg Bid)
    €20 Gns Bud
    15 bud