Lukket

userplane upgrade

yes i need the userplane coding updated to integrate with vbulleting 3.8.1 the last integration was for vbulletin 3.6.8 i have userplanes permission aswell

Evner: Artikel Omskrivning , Research Writing, Oversættelse

Se mere: vbulletin coding, coding academic, vbulletin integrate, integrate upgrade, vbulleting, upgrade vbulletin vbulletin, upgrade vbulletin, vbulletin 2009, vbulletin upgrade, userplane integration, integrate vbulletin, userplane, integrate userplane

Om arbejdsgiveren:
( 2 bedømmelser ) Lake City, United States

Projekt ID: #2798846