Færdiggjort

ML expert needed -- 2

Hey everyone

I would like run the Github code, but I get errors due to module versioning

Please check it if you can do it easily.

after running it, make [login to view URL] in order to install once on my windows python 3.7

My budget is 20$ because it takes less 1 hour to check and make requirements.txt.

if you are good in ML, we can go on further right now. Please head up kindly with "Done check!".

[login to view URL]

I prefer new freelancer with Python Knowledge

Thanks.

Evner: Python, Software Arkitektur

Se mere: php expert needed, joomla expert needed, web security expert needed, photoshop expert needed san jose, volusion expert needed, digg expert needed, linux expert needed, mod rewrite expert needed, zen cart expert needed, likedin adverts expert needed to run campaign, run github code online, how to run github code, how to run github code online, python 3.7 2 install fails https github com homebrew homebrew core issues 36753, run github code in jupyter, games like run 2, how to run github code on mac, how to run github code in visual studio, how to run github code in colab

Om arbejdsgiveren:
( 4 bedømmelser ) Da Kao, Vietnam

Projekt ID: #30578773

Tildelt til:

nilpatel82

Hey, I think you have error of due to module versioning(can not import module). I am expert in python and have very good experience with ML projects like prediction and classification. You can contact me. let me know w Flere

$20 USD på 1 dag
(2 bedømmelser)
0.5

3 freelancere byder i gennemsnit $22 timen for dette job

suchihari

Hello Sir, I have experience in php over 8+ years and Python also. I can do your work. Please give me once. Thanks Suchi Hari Narlikar

$20 USD in 7 dage
(0 bedømmelser)
0.0
steffanphillips

Hey, Done check I would love to help you out with this project and I have a couple of questions I'd like to ask about it. Please feel free to reach out to me so that we can discuss further.

$26 USD på 1 dag
(0 bedømmelser)
0.0