I gang

US & UK PHP Expert / Programmer Required 2013

I am looking for an experienced zen-cart programmer / developer to upgrade my current modified zen-cart site, which was created on zen-cart version 1.3 with php 4, and update it so it works on php 5.3. This should be done fairly quick and may lead to doing a few more small updates on various page layout if you got the right skills.

Happy New Year

Færdigheder: HTML, MySQL, PHP, Web Design, Hjemmeside Testning

Se mere: zen cart upgrade to 1.5, zen cart upgrade 1.3 to 1.5, website developer uk, uk php programmer, uk php developer, programmer uk, php website programmer, php developer programmer, new updates for a php developer, year 2013, php programmer uk, upgrade my skills, programmer required, expert programmer, skills required php expert, amp zen, upgrade lead, cart expert required, php expert skills, 2013, php developer updates, 2013 year design, current zen cart version, looking expert programmer, page layout expert

Om arbejdsgiveren:
( 1 bedømmelse ) Westminster, United Kingdom

Projekt-ID: #4084401

Tildelt til:

sivatgibus

Hi just browse through your requirement,i can able upgrade the zencart for work with php 5, can you please provide me current site link

$60 USD in 2 dage
(8 bedømmelser)
3.2

3 freelancere byder i gennemsnit $83 for dette job

sveralex

Hello, here is my bid

$90 USD in 2 dage
(32 bedømmelser)
5.5
phpXpertbd

I specialize in similar projects. Please check PM for more details.

$100 USD in 2 dage
(20 bedømmelser)
5.5