I gang

Install Requirements for AlstraSoft Video Share Enterprise

I need someone with linux experience and experience install ffmpeg, mplayer, ffmepg-php, libogg, lame mp3. See list below.

FFmpeg ([url removed, login to view])

FFmpeg-PHP ([url removed, login to view])

Mplayer + Mencoder ([url removed, login to view])

flv2tool ([url removed, login to view])

Libogg + Libvorbis ([url removed, login to view])

LAME MP3 Encoder ([url removed, login to view])

After installing the site must work playing videos (see a demo here: [url removed, login to view]). If you can't do it don't bid.

I have my own dedicated server with CentOS

Serious bid only

Færdigheder: Linux

Se mere: install video share enterprise, video share enterprise alstrasoft, videoshare requirments, alstrasoft video share install, flvtool2, installation video share enterprise, installing alstrasoft video share, video share enterprise, alstrasoft video share enterprise, video share enterprise installation, requirements, install server, install linux, install centos, enterprise net, linux mp3 server, mplayer mencoder, ffmpeg mencoder flvtool2, linux php ffmpeg, installing centos, mplayer php, install work, linux php video, php ffmpeg centos, html mp3

Om arbejdsgiveren:
( 1 bedømmelse ) Chicago, United States

Projekt-ID: #92060