Annulleret

Java Compatibility with web application

Our existing asp web application works with Java 1.6 client side code. We have a client with PCs that have Java 1.4 and our application doesn't work properly for them. We need a solution. Perhaps they can have both Java 1.4 and 1.6 on their PCs. The client does not want to update to Jave 1.6 because they have a diffierent applicaiton which they think requires Java 1.4 and will not work with Jave 1.6. Maybe that is right and maybe not

Færdigheder: Java

Se mere: update java code, jave, java web application, code java, java application client, java client application, update code java, can java, java asp, work java, asp java, existing java, application asp, client side, java web client, web update, need web application, java client, java code work, client java, code application, application update java, asp web application, update existing java, java application work

Om arbejdsgiveren:
( 121 bedømmelser ) Belfast, Ireland

Projekt-ID: #281891